Las versiones de los productos anteriores a las Tools 8.98 de Oracle JD Edwards se verán afectadas el 30 de junio. ¿Sabes lo que esto supondrá?

Las versiones de los productos de Oracle JD Edwards anteriores a las Tools 8.98, deberán realizar un pequeño cambio antes del 30 de junio de 2019

Según Oracle, el impacto en las versiones de Tools afectadas será el siguiente:

  • Tools 8.98 en adelante: Sin impacto (no será necesario desempeñar ninguna acción)
  • 93 a 8.97: Será necesario llevar a cabo cambios para omitir la comprobación de licencias y desplegar las modificaciones en los distintos equipos.
  • Service Packs 17.1 y posterior (versiones OneWorld Xe 7.3.3.3 y 7.3.3.4) Será necesario llevar a cabo cambios para omitir la comprobación de licencias y desplegar las modificaciones en los distintos equipos.
  • Service Packs 16 y posterior: Por favor, contactad con Oracle.

Qualita se pondrá en contacto con los clientes que dispongan de un Contrato de Mantenimiento correctivo o preventivo indistintamente, para acompañarlos en este proceso. Para aquellos que no dispongan de ningún Contrato con nosotros, pero que necesiten nuestro soporte, nos podéis escribir a comunicacion@qualita.es o llamarnos al siguiente número de teléfono 93. 522 27 52.

2019-06-20T08:31:42+00:0020 junio, 2019|

Deja un comentario

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí (Link a la política de cookies en segunda capa) ACEPTAR
Aviso de cookies